2 Replies Latest reply: Apr 22, 2015 6:18 AM by paherbst RSS

    How to disable remote from showing in fullscreen mode?

    amystri

      Just updated to the newest plugin and now every time I move the mouse around in full screen mode the remote shows up on the left hand side. Before you can choose full screen mode I can click the hide/show remote but that doesn't appear to hide it when in full screen mode. Anyone know where the setting is to disable the remote from showing up at all in full screen mode?

       

      Thanks in advance!