4 Replies Latest reply: Nov 21, 2013 2:24 PM by tangoklw RSS

    mon slingbox pas actuellement supporter par slingplayer plug-in

    dianeturgeon

      Bonjour,  lorsque j'ouvre mon slingbox un message s'affiche,  avant tout allait bien voivi le message:

       

      Nous sommes désolés, mais votre navigateur actuel web, système d'exploitation, ou la combinaison des deux n'est actuellement pas supporté par le SlingPlayer plug-in. S'il vous plaît cliquez ici pour plus d'informations.

      je ne sais comment faire pour régler mon probleme

       

      Merci