0 Replies Latest reply: Sep 6, 2012 8:52 PM by DAVIDH RSS

    Network Problem: High response time probelm on one slingbox.

    DAVIDH

      Dear All,

       

                Right now I had network problem with one of mine slingbox that couldn't watch normally as the other. after I did some network dianostic I found traceroute result to my problem slingbox had time out near the destination hop as details below.

       

      C:\Users\334334\Desktop\tracetcp-0.99.4beta>tracetcp 92.8.102.137:5001

       

      Tracing route to 92.8.102.137 [host-92-8-102-137.as43234.net] on port 5001
      Over a maximum of 30 hops.
      1       7 ms    5 ms    5 ms    10.29.48.1
      2       25 ms   8 ms    44 ms   10.92.230.121
      3       10 ms   8 ms    9 ms    203.144.128.38  [203-144-128-38.static.asianet.co.th]
      4       9 ms    16 ms   8 ms    119.46.161.25   [119-46-161-25.static.asianet.co.th]
      5       8 ms    10 ms   10 ms   61.91.210.233   [61-91-210-233.static.asianet.co.th]
      6       6 ms    10 ms   10 ms   61.91.213.35    [61-91-213-35.static.asianet.co.th]
      7       9 ms    7 ms    7 ms    61.91.213.81    [61-91-213-81.static.asianet.co.th]
      8       9 ms    10 ms   9 ms    113.21.242.37   [TIG-Net242-37.trueintergateway.com]
      9       242 ms  240 ms  258 ms  122.144.26.206  [SG-ICR-GS1-26-206.trueintergateway.com]
      10      244 ms  246 ms  245 ms  113.21.241.214  [TIG-Net241-214.trueintergateway.com]
      11      294 ms  305 ms  292 ms  195.66.237.17   [ae1-scr010.thn.as13285.net]
      12      346 ms  294 ms  295 ms  78.144.1.3      [xe-8-1-0.scr001.log.as13285.net]
      13      325 ms  292 ms  297 ms  78.144.2.128    [xe-10-0-0-bragg001.loh.as43234.net]
      14      295 ms  296 ms  296 ms  92.31.247.99    [host-92-31-247-99.as13285.net]
      15      *       *       *       Request timed out.
      16      *       *       *       Request timed out.
      17      Destination Reached in 324 ms. Connection established to 92.8.102.137
      Trace Complete.

       

      Please help to advise is this problem occur from destination ISP?